<!DOCTYPE html>
<html lang="tr">

<head>
	<title>Kızılay - Plazma bağışınla insanlık kazanacak! </title>
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="/favicon.ico" type="image/x-icon">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <meta name="format-detection" content="telephone=no" />
	<meta name="title" content="Kızılay Plazma Bağışı - Kanver.org" />
    <meta name="description" content="Eğer sen de COVID19'u yenen kahramanlardan biriysen daha fazla insana yardımcı olabilmek için immün plazma bağışı yapabilirsin. #İnsanlıkKazanacak" />
	
	<meta property="og:title" content="Kızılay Plazma Bağışı - Kanver.org" />
	<meta property="og:image" content="https://www.kanver.org/plazma/Content/Images/share.jpg">
	<meta property="og:description" content="Eğer sen de COVID19'u yenen kahramanlardan biriysen daha fazla insana yardımcı olabilmek için immün plazma bağışı yapabilirsin. #İnsanlıkKazanacak" />
	<meta property="og:url" content="https://www.kanver.org/plazma" />
	<meta property="og:type" content="website" />
	
    
	
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Kızılay Plazma Bağışı - Kanver.org" />
	<meta name="twitter:description" content="Eğer sen de COVID19'u yenen kahramanlardan biriysen daha fazla insana yardımcı olabilmek için immün plazma bağışı yapabilirsin. #İnsanlıkKazanacak">
	<meta name="twitter:image" content="https://www.kanver.org/plazma/Content/Images/share.jpg">
	
	<meta name="author" content="Kızılay" />
    <link rel="stylesheet" href="Content/owl.carousel.css" />
    <link rel="stylesheet" href="Content/site.css" />
    <link rel="stylesheet" href="Content/Responsive.css" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-111666039-1"></script>
    <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-111666039-1');
    </script>
</head>

<body>
	<div class="header-placeholder"></div>
	<header>
		<div class="container">
			<div class="logo">
				<img src="Content/Icons/logo.png" />
			</div>
			<div class="menu-icon mobile-only">
				<span>
				</span>
			</div>
			<div class="menu">
				<div class="links">
					<a href="/" target="_blank"  class="link kanver-link">
						<span>Kanver.org sitesine git</span> <img src="Content/Icons/icon-link.svg" />
					</a>
					<a href="https://www.kizilay.org.tr/" target="_blank" class="link kizilay-link button vcenter">
						<span>Kızılay.org.tr</span> <img src="Content/Icons/icon-world.svg" />
					</a>
				</div>
				<div class="items">
					<div class="item">
						<a href="javascript:void(0)" data-navigation="your-turn">
							İyileştirme Sırası Sende
						</a>
					</div>
					<!--<div class="item">
						<a href="javascript:void(0)" data-navigation="video">
						</a>
					</div>-->
					<div class="item">
						<a href="javascript:void(0)" data-navigation="about">
							Bağış Hakkında
						</a>
					</div>
					<div class="item">
						<a href="javascript:void(0)" data-navigation="points">
							İmmün Plazma Bağışı Noktaları
						</a>
					</div>
					<div class="item">
						<a href="javascript:void(0)" data-navigation="photos">
							Fotoğraflar
						</a>
					</div>
				</div>
			</div>
		</div>
	</header>
	<section class="banner">
		<img src="Content/Images/banner-backgrounddd.jpg" class="background-image" a-cover-media />
		<div class="background-layer"></div>
		<div class="container">
			<div class="content">
				<div class="title">
					PLAZMA BAĞIŞINLA
				</div>
				<div class="subtitle">
					İNSANLIK KAZANACAK
				</div>
				<div class="text">
					Sen de plazma bağışla. Koronavirüs’le mücadele edenleri yalnız bırakma.
				</div>
				<div class="actions">
					<a href="/ip" target="_self" class="btn-default primary vcenter">
						<span>
							Bağış Yap
						</span>
					</a> 
					<!--
					<a href="javascript:void(0)" data-navigation="about" class="btn-default secondary vcenter">
						<span>
							Detaylı Bilgi
						</span>
					</a> 
					-->
				</div>
			</div>
		</div>
		<div class="banner-social-icons">
			<div class="text">
				Paylaşarak daha fazla insana umut olmamıza yardımcı olun!
			</div>
			<div class="icons">
				<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.kanver.org/plazma/" target="_blank" class="item">
					<img src="Content/Icons/icon-social-facebook-white.png" />
				</a>
				<a href="https://twitter.com/share?text=E%C4%9Fer%20sen%20de%20%23COVID19%27u%20yenen%20kahramanlardan%20biriysen%20daha%20fazla%20insana%20yard%C4%B1mc%C4%B1%20olabilmek%20i%C3%A7in%20imm%C3%BCn%20plazma%20ba%C4%9F%C4%B1%C5%9F%C4%B1%20yapabilirsin.%20%23%C4%B0nsanl%C4%B1kKazanacak&url=https://www.kanver.org/plazma/" target="_blank" class="item">
					<img src="Content/Icons/icon-social-twitter-white.png" />
				</a>
				<a href="https://api.whatsapp.com/send?phone=&text=Eğer sen de COVID19'u yenen kahramanlardan biriysen daha fazla insana yardımcı olabilmek için immün plazma bağışı yapabilirsin. https://www.kanver.org/plazma/" target="_blank" class="item">
					<img src="Content/Icons/icon-social-whatsapp-white.png" />
				</a>
				<a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.kanver.org/plazma/" target="_blank" class="item">
					<img src="Content/Icons/icon-social-linkedin-white.png" />
				</a>
			</div>
		</div>
	</section>
	<section class="description" data-navigation-item="your-turn">
		<div class="container">
			<div class="small-content">
				<div class="title">
					SEN İYİLEŞTİN ŞİMDİ PLAZMA BAĞIŞINLA İYİLEŞTİRME SIRASI SENDE
				</div>
				<div class="text">
					COVID-19, Çin’in Hubei Eyaleti, Vuhan Şehrinde, 31 Aralık 2019’da başlayan ve daha sonra tüm dünyaya yayılan SARS-CoV-2 virüsüne bağlı bir hastalıktır. Başlıca öksürme, hapşırma gibi damlacık yoluyla yayılmakla birlikte virüs bulaşmış yüzeyler ve eşyalarla temas ile de bulaşabilmektedir. Hastalık hızlı yayılmakta olup, henüz kesin bir tedavisi ya da aşısı bulunmamaktadır.
					<br />
					<br />
					Herhangi bir hastalıktan iyileşmiş kişilerin kanından elde edilen plazmalar tarih boyunca aşının ilk öncülü olarak kabul edilmiştir. Bu kapsamda immün plazma tedavisi 1900’lerin başından bu yana tıp camiasında bilinen ve uygulanan bir yöntem olup, geçmişte dünyayı etkisi altına alan SARS, MERS, Ebola, Kuş Gribi gibi salgınlarda da uygulanmıştır.
					<br />
					<br />
					Gelinen süreçte şu an günümüzde Amerika Gıda ve İlaç İdaresi (FDA) COVID-19 hastalığından iyileşmiş bireylerin kanından elde edilecek immün plazma tedavisini önermektedir ve ülkemiz başta olmak üzere birçok ülkede uygulanmaya başlanmıştır.
				</div>
			</div>
			<div class="video" data-navigation-item="video">
				<video poster="Content/Videos/immun_plazma_bagisi_nedir1.jpg">
					<source src="Content/Videos/plazma-filmi_x264.mp4" type="video/mp4">
				</video>
				<div class="layer">
					<div class="icon">
						<svg xmlns="http://www.w3.org/2000/svg" width="35" height="43" viewBox="0 0 35 43">
							<path d="M18.944,4.161a3,3,0,0,1,5.112,0L40.193,30.43A3,3,0,0,1,37.636,35H5.364a3,3,0,0,1-2.556-4.57Z" transform="translate(35) rotate(90)" fill="#fff"/>
						</svg>
					</div>
				</div>
			</div>
		</div>
	</section>
	<section class="about" data-navigation-item="about">
		<div class="container">
			<div class="title">
				İMMÜN PLAZMA BAĞIŞI HAKKINDA
			</div>
			<div class="small-content">
				<div class="items">
					<div class="item">
						<div class="question">
							<img src="Content/Icons/damla.svg" style="width: 11px; height: 17px;" /> İmmün Plazma tedavisi nedir?
						</div>
						<div class="answer">
							COVID-19 tanısı konulan, tedavi sürecinin ardından iyileşen hastalardan Türk Kızılay tarafından toplanan kan plazmasının kritik durumda olan hastalarda kullanılması yoluyla gerçekleştirilen tedavi yöntemidir.
						</div>
					</div>
					<div class="item">
						<div class="question">
							<img src="Content/Icons/damla.svg" style="width: 11px; height: 17px;" /> COVID-19 tanısı konulan hastalar için kimler plazma bağışında bulunabilir?
						</div>
						<div class="answer">
							<ul>
								<li>Ulusal mevzuata g&ouml;re tam kan bağışı şartlarını ve COVID-19 İmm&uuml;n Plazma Tedarik ve Klinik Kullanım Rehberi gerekliliklerini sağlayan bağış&ccedil;ılar,&nbsp;</li>
								<li>18-60 yaş arası (19 yaşından g&uuml;n almış, 61 yaşından g&uuml;n almamış) bağış&ccedil;ılar,</li>
								<li>Erkek ya da gebe kalmamış (d&uuml;ş&uuml;k ve k&uuml;rtaj dahil) kadın bağış&ccedil;ılar,&nbsp;</li>
								<li>Daha &ouml;nce kendilerine kan transf&uuml;zyonu yapılmamış bağış&ccedil;ılar,&nbsp;</li>
								<li>COVID-19 hastalığına yakalanmış ve sonrasında iyileşmiş bireyler,
									<ul>
										<li>Bağış&ccedil;ı adayının COVID-19 hastalığı tanısı aldığına dair laboratuvar test sonucu olmalıdır VE</li>
										<!--
										<li>Bağış&ccedil;ı adayı, hastanede yatarak tedavi g&ouml;rm&uuml;ş kişi ise en az 24 saat ara ile nazofaringeal b&ouml;lge dediğimiz boğaz ve burundan alınmış iki test sonucunun &ldquo;NEGATİF&rdquo; olması ve tam iyileşmesinin (&Ouml;ks&uuml;r&uuml;k, Ateş, Nefes Darlığı vb.) &uuml;zerinden en az 14 g&uuml;n ge&ccedil;miş olmalıdır.&nbsp;<br>
										<br><strong>İki negatif test sonucu olmayan bağış&ccedil;ılar i&ccedil;in aşağıdaki madde uygulanır.</strong></li>
										<li>COVID-19 bağış&ccedil;ı adayı, tedavisini evde karantina altında tamamlamış ise klinik olarak tam iyileşmelerinin &uuml;zerinden en az 28 g&uuml;n ge&ccedil;miş VE bağış &ouml;ncesinde boğaz ve burundan alınmış bir test sonucu &ldquo;NEGATİF&rdquo; olmalıdır.</li>
										-->
										<li>Bununla birlikte; <br>
											&nbsp;&nbsp; - Klinik olarak (Ateş, öksürük, nefes darlığı, boğaz ağrısı, baş ağrısı, kas ağrıları, tat ve koku alma kaybı veya ishal belirti ve bulguları gibi) iyileşmenin üzerinden en az 14 gün geçmiş olması, VE<br>
											&nbsp;&nbsp; - Boğaz ve burun bölgesi dediğimiz nazofarenks sürüntü örneklerinden çalışılmış en az 2 adet PCR test sonucu negatifliğinin (testlerden birisi son 48 saat içerisinde yapılmış olmalı) olması gerekmektedir. <br>
											&nbsp;&nbsp; - Klinik iyileşmenin üzerinden 28 gün geçti ise test negatifliği şartı aranmaz.<br>
											
											
										</li>
									</ul>	
								</li>
								<li>Bağış&ccedil;ı adaylarının hastalık d&ouml;nemine ait kayıtları eksiksiz, takip edilebilir ve d&ouml;k&uuml;mante olmalıdır</li>
							</ul>

						</div>
					</div>
					<div class="item">
						<div class="question">
							<img src="Content/Icons/damla.svg" style="width: 11px; height: 17px;" /> Plazma Bağışı nasıl alınır?
						</div>
						<div class="answer">
							· Uygun bağışçı adayı tıpkı kan bağışında olduğu gibi bağışçı sorgulama formu doldurur ve muayene edilir.<br><br>
							· Uygun olan bağışçı adaylarından aferez denilen yöntemle; kan bağışçısının kanında bulunan ve hastanın ihtiyacı olan kan bileşenleri alınır. Bu işlem 45-60 dakika sürmektedir.<br><br>
							· Bağışçıdan alınan kana laboratuvar testleri uygulanır.
						</div>
					</div>
					<div class="item">
						<div class="question">
							<img src="Content/Icons/damla.svg" style="width: 11px; height: 17px;" /> Bu tedavi ücretli mi?
						</div>
						<div class="answer">
							Bu tedavi ücretsizdir. Tüm masraflar Sağlık Bakanlığı tarafından karşılanmaktadır.
						</div>
					</div>
					<div class="item">
						<div class="question">
							<img src="Content/Icons/damla.svg" style="width: 11px; height: 17px;" /> Plazma bağışının, bağışçı için riski var mı?
						</div>
						<div class="answer">
							Bu bağışın sağlık açısından herhangi bir riski bulunmamaktadır. Aferez işlemi esnasında kanın ayrıştırılması için kullanılan setler tek kullanımlık ve sterildir. Setler kapalı sistem olarak çalışır. İşlem esnasında kan cihazla dahi temas etmemektedir.
						</div>
					</div>
					<div class="item">
						<div class="question">
							<img src="Content/Icons/damla.svg" style="width: 11px; height: 17px;" /> Bir bağışçıdan ne sıklıkla plazma alınabilir?
						</div>
						<div class="answer">
							İmmün plazma bağışı, iyileştikten en az 14 gün sonra, en fazla 3 (üç) ay içerisinde yapılabilir. İlk bağışın yapıldığı tarih başlangıç tarihi olarak kabul edilerek, en az 10 gün ara ile bir ay içerisinde en fazla 3 kez olmak kaydıyla 3 ay içerisinde toplam 8 kez immün plazma bağışı yapılabilir. Bir bağışçıdan bir ay içerisinde en fazla 1800 ml plazma toplanabilir.
						</div>
					</div>
					<div class="item">
						<div class="question">
							<img src="Content/Icons/damla.svg" style="width: 11px; height: 17px;" /> Plazma Bağışı Süreci ve Transfer Süreci nasıl işliyor?
						</div>
						<div class="answer">
							· Covid 19 tanısı aldıktan sonra iyileşen hastaların listeleri T.C. Sağlık Bakanlığı’nca Türk Kızılay ile paylaşılır.<br><br>

							· Plazma bağışı yapılan merkezlerdeki kan hizmetleri görevlilerimiz listede bildirilen bağışçı adayları ile iletişime geçer.<br><br>

							· Gönüllü bağışçı adaylarına randevu verilerek kan merkezlerine davet edilir. Gelme imkanı olmayan bağışçılarımız Kızılay araçlarıyla alınır ve işlem sonrasında evlerine bırakılır.<br><br>

							· Uygun olan bağışçılardan plazma bağışı kabul edilir.
							Hastanelerden gelen talepler doğrultusunda plazma ürünlerinin transferi gerçekleştirilir.<br><br>

							· Plazma talebi hasta yakını veya hasta tarafından yapılamaz. Kızılay bu taleplere, hastaneler ile Kızılay arasındaki kan talep sistemi üzerinden cevap vermektedir.<br><br>
							
						</div>
					</div>
				</div>
			</div>
			<div class="video" data-navigation-item="video1">
					<video poster="Content/Videos/immun_plazma_bagisi_nedir-31-agustos-2020.jpg" >
						<source src="Content/Videos/immun_plazma_bagisi_nedir-31-agustos-2020.mp4" type="video/mp4">
					</video>
					<div class="layer">
						<div class="icon">
							<svg xmlns="http://www.w3.org/2000/svg" width="35" height="43" viewBox="0 0 35 43">
								<path d="M18.944,4.161a3,3,0,0,1,5.112,0L40.193,30.43A3,3,0,0,1,37.636,35H5.364a3,3,0,0,1-2.556-4.57Z" transform="translate(35) rotate(90)" fill="#fff"/>
							</svg>
						</div>
					</div>
			</div>
		</div>
	</section>
	<section class="points" data-navigation-item="points">
		<div class="container">
			<div class="title">
				İMMÜN PLAZMA İÇİN KAN BAĞIŞ NOKTALARI
			</div>
			<div class="text">
				Siz de 168 numaralı çağrı merkezimizi arayarak veya immün plazma bağışçı <a href="https://kanver.org/ip" target="_blank" style="text-decoration: underline; color: #FFF;" >aday formunu doldurarak</a> aşağıdaki kan merkezlerinde bağış yapmak için randevu alabilirsiniz. Bağış noktalarına gelerek, 45 dakika sürecek plazma bağışıyla Koronavirüs’le mücadele eden hastalara umut olabilirsiniz. Kan bağış noktalarını görüntülemek için <a href="https://kanver.org/KanHizmetleri/KanBagisiNoktalari/" target="_blank" style="text-decoration: underline; color: #FFF;" >tıklayınız.</a>
			</div>
			<div class="items">
				
				<div class="item">
					<div class="title">
						Avrupa Bölge Kan Merkezi
					</div>
				</div>
				<div class="item">
					<div class="title">
						Batı Akdeniz Bölge Kan Merkezi
					</div>
				</div>
				<div class="item">
					<div class="title">
						Batı Anadolu Bölge Kan Merkezi
					</div>
				</div>
				<div class="item">
					<div class="title">
						Batı Karadeniz Bölge Kan Merkezi
					</div>
				</div>
				<div class="item">
					<div class="title">
						Doğu Akdeniz Bölge Kan Merkezi
					</div>
				</div>
				<div class="item">
					<div class="title">
						Doğu Karadeniz Bölge Kan Merkezi
					</div>
				</div>
				<div class="item">
					<div class="title">
						Ege Bölge Kan Merkezi
					</div>
				</div>
				<div class="item">
					<div class="title">
						Güney Ege Bölge Kan Merkezi
					</div>
				</div>
				<div class="item">
					<div class="title">
						Güney Marmara Bölge Kan Merkezi
					</div>
				</div>
				<div class="item">
					<div class="title">
						İç Anadolu Bölge Kan Merkezi
					</div>
				</div>
				<div class="item">
					<div class="title">
						Kuzey Marmara Bölge Kan Merkezi
					</div>
				</div>
				<div class="item">
					<div class="title">
						Orta Akdeniz Bölge Kan Merkezi
					</div>
				</div>
				<div class="item">
					<div class="title">
						Orta Anadolu Bölge Kan Merkezi
					</div>
				</div>
				<div class="item">
					<div class="title">
						Orta Karadeniz Bölge Kan Merkezi
					</div>
				</div>
				<div class="item">
					<div class="title">
						Doğu Anadolu Bölge Kan Merkezi
					</div>
				</div>
				<div class="item">
					<div class="title">
						Güney Anadolu Bölge Kan Merkezi
					</div>
				</div>
			</div>
		</div>
	</section>
	<section class="photos" data-navigation-item="photos">
		<div class="container">
			<div class="title">
				FOTOĞRAFLAR
			</div>
			<div class="text">
				<strong>#İnsanlıkKazanacak</strong><br>
				Koronavirüs’e karşı mücadele veren binlerce hastanın sana ihtiyacı var. Sen de plazma bağışla, onları yalnız bırakma. 
			</div>
			<div class="tabs" a-tabs>
				<div class="menu" a-tab-menu>
					<div class="item active" a-tab-menu-item>
						AFEREZDE İLK BAĞIŞÇI
					</div>
					<div class="item" a-tab-menu-item>
						AFEREZ BAĞIŞ AŞAMALARI
					</div>
				</div>
				<div class="tab-item active" a-tab-item>
					<div class="owl-carousel">
						<div class="item">
							<div class="image" data-image="Content/Images/bagisci1.jpg">
								<img src="Content/Images/bagisci1.jpg" a-cover-media />
							</div>
						</div>
						<div class="item">
							<div class="image" data-image="Content/Images/bagisci2.jpg">
								<img src="Content/Images/bagisci2.jpg" a-cover-media />
							</div>
						</div>
						<div class="item">
							<div class="image" data-image="Content/Images/bagisci3.jpg">
								<img src="Content/Images/bagisci3.jpg" a-cover-media />
							</div>
						</div>
						<div class="item">
							<div class="image" data-image="Content/Images/bagisci4.jpg">
								<img src="Content/Images/bagisci4.jpg" a-cover-media />
							</div>
						</div>
						<div class="item">
							<div class="image" data-image="Content/Images/bagisci5.jpg">
								<img src="Content/Images/bagisci5.jpg" a-cover-media />
							</div>
						</div>
						<!--<div class="item">
							<div class="image" data-image="Content/Images/bagisci6.jpg">
								<img src="Content/Images/bagisci6.jpg" a-cover-media />
							</div>
						</div>-->
					</div>
				</div>
				<div class="tab-item" a-tab-item>
					<div class="owl-carousel">
						<div class="item">
							<div class="image" data-image="Content/Images/asama1.jpg">
								<img src="Content/Images/asama1.jpg" a-cover-media />
							</div>
						</div>
						<div class="item">
							<div class="image" data-image="Content/Images/asama2.jpg">
								<img src="Content/Images/asama2.jpg" a-cover-media />
							</div>
						</div>
						<div class="item">
							<div class="image" data-image="Content/Images/asama3.jpg">
								<img src="Content/Images/asama3.jpg" a-cover-media />
							</div>
						</div>
						<div class="item">
							<div class="image" data-image="Content/Images/asama4.jpg">
								<img src="Content/Images/asama4.jpg" a-cover-media />
							</div>
						</div>
						<div class="item">
							<div class="image" data-image="Content/Images/asama5.jpg">
								<img src="Content/Images/asama5.jpg" a-cover-media />
							</div>
						</div>
						<div class="item">
							<div class="image" data-image="Content/Images/asama6.jpg">
								<img src="Content/Images/asama6.jpg" a-cover-media />
							</div>
						</div>
					</div>
					
				</div>
			</div>
		</div>
	</section>
	<footer>
		<div class="container">
			<div class="top">
				<div class="logo">
					<img src="Content/Icons/logo-footer.png" />
				</div>
				<div class="menu">
					<div class="links">
						<div class="link kanver-link">
							<a href="/" target="_blank">
								<span>Kanver.org sitesine git</span> <img src="Content/Icons/icon-link-dark.svg" />
							</a>
						</div>
						<div class="link kizilay-link button vcenter">
							<a href="https://www.kizilay.org.tr/" target="_blank">
								<span>Kızılay.org.tr</span> <img src="Content/Icons/icon-world-dark.svg" />
							</a>
						</div>
					</div>
					<div class="items">
						<div class="item">
							<a href="javascript:void(0)" data-navigation="your-turn">
								İyileştirme Sırası Sende
							</a>
						</div>
						<!--<div class="item">
							<a href="javascript:void(0)" data-navigation="video">
								Video
							</a>
						</div>-->
						<div class="item">
							<a href="javascript:void(0)" data-navigation="about">
								Bağış Hakkında
							</a>
						</div>
						<div class="item">
							<a href="javascript:void(0)" data-navigation="points">
								İmmün Plazma Bağışı Noktaları
							</a>
						</div>
						<div class="item">
							<a href="javascript:void(0)" data-navigation="photos">
								Fotoğraflar
							</a>
						</div>
					</div>
				</div>
			</div>
			<div class="bottom">
				<div class="copyright">
					© Türk Kızılay. Tüm hakları saklıdır.
				</div>
				<div class="privacy">
					<a href="">
						Gizlilik ve Kişisel Verilerin Korunması
					</a>
				</div>
			</div>
		</div>
	</footer>
	<div class="image-lightbox">
		<div class="image-content">
			<div class="image">
			</div>
			<div class="prev-icon">
			</div>
			<div class="next-icon">
			</div>
		</div>
	</div>
	<div class="social-icons">
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.kanver.org/plazma/" target="_blank" class="item">
			<img src="Content/Icons/icon-social-facebook.png" />
		</a>
		<a href="https://twitter.com/share?text=E%C4%9Fer%20sen%20de%20%23COVID19%27u%20yenen%20kahramanlardan%20biriysen%20daha%20fazla%20insana%20yard%C4%B1mc%C4%B1%20olabilmek%20i%C3%A7in%20imm%C3%BCn%20plazma%20ba%C4%9F%C4%B1%C5%9F%C4%B1%20yapabilirsin.%20%23%C4%B0nsanl%C4%B1kKazanacak&url=https://www.kanver.org/plazma/" target="_blank" class="item">
			<img src="Content/Icons/icon-social-twitter.png" />
		</a>
		<a href="https://api.whatsapp.com/send?phone=&text=https://www.kanver.org/plazma/" target="_blank" class="item">
			<img src="Content/Icons/icon-social-whatsapp.png" />
		</a>
		<a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.kanver.org/plazma/" target="_blank" class="item">
			<img src="Content/Icons/icon-social-linkedin.png" />
		</a>
	</div>
    <script src="Scripts/jquery.js"></script>
    <script src="Scripts/tween/plugins/CSSPlugin.min.js"></script>
    <script src="Scripts/tween/easing/EasePack.min.js"></script>
    <script src="Scripts/tween/TweenLite.min.js"></script>
    <script src="Scripts/owl.carousel.min.js"></script>
    <script src="Scripts/alca.js"></script>
    <script src="Scripts/custom.js"></script>
</body>
</html>